Socket client software

ActiveSocket Network Communication Toolkit 2.1
Toolkit to enhance your applications or scripts with client server ...
Tags: ASP, rsh, script, 3COM, socket toolkit
Toolkit to enhance your applications or scripts with client server ...
Tags: ASP, rsh, script, 3COM, socket toolkit

HS FTP Library 1.3.8
HS FTP is a C C library written in C ...
Tags: C Source Library, Winsock, File Transfer Protocol, Protocol Module, FTP source
HS FTP is a C C library written in C ...
Tags: C Source Library, Winsock, File Transfer Protocol, Protocol Module, FTP source

HsTftpCE - TFTP Client Server for Pocket PC 1.0
HsTftpCE is a TFTP application for Pocket PC running Windows ...
Tags: RFC 1350, Windows Mobile 5, TFTP, Winsock, UDP
HsTftpCE is a TFTP application for Pocket PC running Windows ...
Tags: RFC 1350, Windows Mobile 5, TFTP, Winsock, UDP

HS POP3 Library 2.0.3
HS POP is a software library in C supplied with ...
Tags: POP3S library, secure pop3 library, email source code, RFC 1939, pop3 client c++
HS POP is a software library in C supplied with ...
Tags: POP3S library, secure pop3 library, email source code, RFC 1939, pop3 client c++

HS SMTP 2.0.3
HS SMTP is a software library in C supplied with ...
Tags: RFC821, secure smtp, SMTP, smtp ssl, smtp library
HS SMTP is a software library in C supplied with ...
Tags: RFC821, secure smtp, SMTP, smtp ssl, smtp library

HS NTP C Source Library 1.9
HS NTP is a software library in C supplied with ...
Tags: ntp library, ntp wince, sntp component, ntp c++, NTP
HS NTP is a software library in C supplied with ...
Tags: ntp library, ntp wince, sntp component, ntp c++, NTP

HS TFTP C Source Library 1.3.3
HS TFTP is a software library in C supplied with ...
Tags: tftp library, Winsock, tftp source code, UDP, TFTP
HS TFTP is a software library in C supplied with ...
Tags: tftp library, Winsock, tftp source code, UDP, TFTP


eM Client 7.1.30469.0
eM Client integrates E-mail Calendar Contacts Tasks eM Client delivers ...
Tags:email client, email sender, send email, sender
eM Client integrates E-mail Calendar Contacts Tasks eM Client delivers ...
Tags:email client, email sender, send email, sender

Win FTP Client 1.90
WinFTP Client is a FTP client software with high-performance With ...
Tags:ftp client
WinFTP Client is a FTP client software with high-performance With ...
Tags:ftp client

Win FTP Client Professional 1.90
WinFTP Client is a FTP client software with high-performance With ...
Tags:ftp client
WinFTP Client is a FTP client software with high-performance With ...
Tags:ftp client

Invocie Client manager 4.0
Small Business use the Client Invoice Manager to organize and ...
Tags: overdue, Invoice Client, invoice, Income Calculation, schedule
Small Business use the Client Invoice Manager to organize and ...
Tags: overdue, Invoice Client, invoice, Income Calculation, schedule
Sponsored Links
Popular tags
Encrypt Hide Delete Secure Encryption Hiding Deletion Security Maxcrypt Maxconceal Maxdelete Aes Gutmann Dod Software gestione Fattura Fatture Gestionale Software fatturazione Contabilita Software di contabilita Gestione magazzino Magazzino Fatturazione Free software Wallpaper desktop changer Baseball Statistics Scorekeeping Scorebook
